RubyGems Navigation menu

ardm-sweatshop 1.2.0

DataMapper plugin for building pseudo random models

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - January 29, 2015 (16.0 KB)

Runtime 依赖 (2):

ardm-core ~> 1.2
randexp >= 0.1.5, ~> 0.1

Development 依赖 (2):

rake ~> 0.9
rspec ~> 1.3

业主:

作者:

  • Martin Emde, Ben Burkert

SHA 256 校验和:

236aaa465c3f9ea3bcd19b837547fb737e68477eac8d734d315ae5a3bf41915f

下载总量 3,784

这个版本 3,784

许可:

MIT

需要的 Ruby 版本: >= 0

链接: