RubyGems Navigation menu

arproxy 0.2.8

Arproxy is a proxy between ActiveRecord and database adapter

Versions:

  1. 0.2.8 - September 18, 2021 (6 KB)
  2. 0.2.7 - June 02, 2020 (6 KB)
  3. 0.2.6 - August 14, 2019 (6 KB)
  4. 0.2.5 - April 20, 2019 (6 KB)
  5. 0.2.4 - April 20, 2019 (6 KB)
Show all versions (13 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • appraisal ~> 2.1
  • bundler >= 0
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Issei Naruta

    SHA 256 checksum:

    906bd61d9316e370e024a8660307c353bdf702ba8e5e7a68064fe7442c80f814

    Total downloads 1,508,937

    For this version 855

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: