RubyGems Navigation menu

Reverse dependencies for asciidoctor-instant-articles Latest version of the following gems require asciidoctor-instant-articles

Total downloads 6,091

For this version 1,540

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: