RubyGems Navigation menu

asciidoctor-mathjax3 0.0.1

Asciidoctor Plugin that converts latexmath using Mathjax 3

Versions:

  1. 0.0.1 - July 08, 2021 (7 KB)

Runtime Dependencies (1):

  • asciidoctor >= 1.5.7, < 2.0.0
  • Owners:

    Pushed by:

    Authors:

    • TANIGUCHI Masaya

    SHA 256 checksum:

    883dfd300f2ba210b0725ad20d738c20f5ef266622f831c155b9678652c69fd3

    Total downloads 1,776

    For this version 1,776

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: