RubyGems Navigation menu

ase-palette 0.9.2

Read and write Adobe Swatch Exchange files.

Versies:

  1. 0.9.2 - January 16, 2022 (12 KB)
  2. 0.9.1 - March 15, 2019 (12 KB)
  3. 0.9.0 - March 14, 2019 (11 KB)

Runtime afhankelijkheden (2):

bindata ~> 2.4.10
hex_string ~> 1.0.1

Development afhankelijkheden (3):

bundler ~> 2.0
rake ~> 13.0
rspec ~> 3.10

Eigenaren:

Pushed by:

Authors:

  • Sam Becker

SHA 256 checksum:

f6ffbe04cb35b0a17817368568b232e04e1b5443282c549afb452a7cba8653f1

Total downloads 4.208

Voor deze versie 1.069

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.5.0

Links: