RubyGems Navigation menu

asposewordsjavaforruby 0.0.1

AsposeWordsJavaforRuby is a Ruby gem that can help working with aspose.words libraries

Versions:

  1. 0.0.5 - September 01, 2015 (9.55 MB)
  2. 0.0.4 - June 23, 2015 (9.55 MB)
  3. 0.0.3 - June 23, 2015 (3.5 KB)
  4. 0.0.2 - June 23, 2015 (4.5 KB)
  5. 0.0.1 - June 23, 2015 (4.5 KB)

Runtime Dependencies (1):

  • rjb ~> 1.5.3
  • Development Dependencies (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Aspose Marketplace

    SHA 256 checksum:

    5ed94f9b4bb37a47c37e9f265242736bf665bd3f255b5ccee912b582ae8a2d8b

    Total downloads 15,076

    For this version 2,272

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: