RubyGems Navigation menu

async-http-cache 0.4.0

Standard-compliant cache for async-http.

Versiones:

  1. 0.4.2 - May 13, 2021 (8 KB)
  2. 0.4.1 - May 08, 2021 (8 KB)
  3. 0.4.0 - April 23, 2021 (10 KB)
  4. 0.3.0 - November 15, 2020 (10 KB)
  5. 0.2.0 - April 08, 2020 (10 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (1):

  • async-http ~> 0.56
  • dependencias de Development (5):

    Propietarios:

    Subida por:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    718a0334ac19c4332bf80c70bc2d33b685fcfb049f89bd1f47410bd8ba4b3e44

    Total de descargas 61.330

    Para esta versión 5.198

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3.0

    Enlace: