RubyGems Navigation menu

asyncomni 1.0.0

Asyncomni is an engine, which can be used with a rails application for omniture integration.

Versions:

  1. 1.0.0 - October 30, 2013 (32 ko)
  2. 0.0.4 - October 29, 2013 (32 ko)
  3. 0.0.3 - October 26, 2013 (31,5 ko)
  4. 0.0.2 - October 26, 2013 (31,5 ko)
  5. 0.0.1 - April 18, 2012 (26,5 ko)

Dépendances de Runtime (2):

  • haml ~> 3.1.4
  • rails >= 3.2.2
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Gourav Tiwari

    Total de contrôle SHA 256:

    99d74939400f36691a964c99f6a06d10806a86cebe121347cec1e251eb14d945

    Total de téléchargements 15 829

    Pour cette version 4 217

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: None

    Liens: