RubyGems Navigation menu

atd-asset_bundler 0.0.2

A Rails Engine that allows you to put assets in app/assets and use a Rails template engine to render them. This version is compatible with Rails 3.0

Versions:

  1. 0.0.3 - October 30, 2010 (6 KB)
  2. 0.0.2 - October 28, 2010 (6 KB)
  3. 0.0.1 - October 24, 2010 (5.5 KB)

Authors:

  • Stephen Touset, Antonio Tapiador

Owners:

Fbdd0d26ec0146cbe4e22318fc5341b5

Sha 256 checksum:

9bd534672b513231db724580a771a6cf12b21e14996477206b378548998c5d2d

Total downloads 6,839

For this version 2,194

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: