RubyGems Navigation menu

atech-billy 1.0.14

Easy to use client library for Billy

Versions:

  1. 1.0.18 - May 21, 2018 (7.5 KB)
  2. 1.0.16 - May 07, 2014 (6 KB)
  3. 1.0.14 - November 12, 2012 (5.5 KB)
  4. 1.0.13 - November 12, 2012 (5.5 KB)
  5. 1.0.12 - July 21, 2012 (5.5 KB)
Show all versions (17 total)

Runtime Dependencies (1):

Authors:

  • Adam Cooke

Owners:

SHA 256 checksum:

2adc991e62bcc55aff7e9e751445822586b20a1707ef5c0800f560c108d587c7

Total downloads 40,292

For this version 2,609

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: