RubyGems Navigation menu

athena_health 1.0.51

Ruby wrapper for Athenahealth API. See https://developer.athenahealth.com/io-docs for more details.

Versions:

  1. 1.0.51 - March 17, 2020 (17.5 KB)
  2. 1.0.50 - March 16, 2020 (17 KB)
  3. 1.0.49 - April 10, 2019 (16.5 KB)
  4. 1.0.48 - March 12, 2019 (16.5 KB)
  5. 1.0.46 - February 06, 2017 (15.5 KB)
Show all versions (77 total)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.2
  • vcr ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Mateusz Urbański

    SHA 256 checksum:

    e14824f62b4e68917ed00b9116bff81b4531eba8f6b20d3423ebfd5923199a52

    Total downloads 121,342

    For this version 1,286

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: