RubyGems Navigation menu

ats 0.1.10

A CLI for interacting with ATS.

版本列表:

  1. 0.1.11 - May 24, 2018 (10.5 KB)
  2. 0.1.10 - March 25, 2018 (11.0 KB)
  3. 0.1.9 - March 19, 2018 (10.5 KB)
  4. 0.1.8 - March 19, 2018 (10.5 KB)
  5. 0.1.7 - March 19, 2018 (10.5 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (1):

  • thor ~> 0.20
  • Development 依赖关系 (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • mokha

    SHA 256 checksum:

    47ebbc9ba5062a5aae26b873ff55b38f68c4bf3b76139f280347ecc65ac772f1

    下载总次数 6,602

    这个版本 612

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.0

    相关链接: