RubyGems Navigation menu

authlogic_wind 0.1.2

Authlogic plugin for WIND

Versions:

  1. 0.4.0 - December 01, 2009 (9 KB)
  2. 0.3.2 - November 06, 2009 (9 KB)
  3. 0.3.0 - November 06, 2009 (9 KB)
  4. 0.2.0 - November 06, 2009 (9 KB)
  5. 0.1.2 - November 04, 2009 (9 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • James Stuart

SHA 256 checksum:

9bbcc010bf79027ba3bca685efaa769dcd3d4fe0dd2308756f25f75ae1f4076e

Total downloads 27,616

For this version 3,428

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: