RubyGems Navigation menu

authorize_cim 0.1.0

Ruby Gem for integrating Authorize.net Customer Information Manager (CIM)

Versions:

  1. 0.1.2 - February 1, 2011 (11 KB)
  2. 0.1.1 - November 29, 2010 (11 KB)
  3. 0.1.0 - November 29, 2010 (11 KB)

Authors:

  • Tyler Flint, Lyon Hill

Owners:

Dad605b43c5c953ff77a45778f7e3c59

Sha 256 checksum:

2c8b060573f42c7b690a9f4191c8142fe50c956899f6f942ae1f55a884e9c103

Total downloads 7,047

For this version 2,253

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: