RubyGems.org

Creates scaffolds for Twitter Bootstrap with generated RSpec coverage

installgem install authorized_rails_scaffolds
Authors

bmorrall

10,321 total downloads 524 for this version
Owners

63095bd9974641871e51b92ef72b20a8

Licenses

MIT

Gemfile
gem 'authorized_rails_scaffolds', '~> 0.0.17'
Versions
  1. 0.0.17 August 20, 2013 (24.5 KB)
  2. 0.0.16 June 8, 2013 (24 KB)
  3. 0.0.15 May 20, 2013 (24 KB)
  4. 0.0.14 April 30, 2013 (21.5 KB)
  5. 0.0.13 April 30, 2013 (21.5 KB)
Show all versions (17 total)
Runtime Dependencies
  1. railties >= 3.1