RubyGems Navigation menu

auto_complete 0.0.1

Gem for the legacy auto_complete plugin

Versions:

  1. 0.0.1 - June 27, 2013 (36.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • David Heinemeier Hansson, Marc-André Lafortune

Owners:

B06d8e26b92456b228d3c77b66397534

Sha 256 checksum:

36ddaf877319101919e0c40305dcd6399a06651552d96be2b756bd8406159895

Total downloads 8,158

For this version 8,158

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: