RubyGems.org

autoprefixer-rails

0.8.20130906

Parse CSS and add vendor prefixes to CSS rules using values from the Can I Use website.

installgem install autoprefixer-rails -v 0.8.20130906
Authors

Andrey "A.I." Sitnik

82,343 total downloads 1,659 for this version
Owners

1b15ef47e7797ef13029c4fa8b5ee8e9Cd32d17c95d3bfb352504c36462b98bd

Licenses

LGPL-3

Gemfile
gem 'autoprefixer-rails', '~> 0.8.20130906'
Versions
  1. 1.1.20140410 April 10, 2014 (62 KB)
  2. 1.1.20140403 April 3, 2014 (62 KB)
  3. 1.1.20140327 March 27, 2014 (62 KB)
  4. 1.1.20140319 March 19, 2014 (61.5 KB)
  5. 1.1.20140302 March 2, 2014 (61.5 KB)
Show all versions (68 total)
Runtime Dependencies
  1. execjs >= 0