RubyGems Navigation menu

autorake 2.1

This script allows you to write pretty mkrf_conf scripts with autocmd-like functionality. The config scripts may be held short and readable.

Versionen:

  1. 2.7 - April 08, 2016 (16 KB)
  2. 2.4.3 - January 15, 2015 (14 KB)
  3. 2.2 - October 24, 2013 (14 KB)
  4. 2.1.1 - October 09, 2013 (14 KB)
  5. 2.1 - October 05, 2013 (14 KB)
Zeige alle Versionen (10 total)

Runtime Abhängigkeiten (1):

Anforderungen:

Rake

Autoren:

  • Bertram Scharpf

Besitzer:

F5b50e0a300e904985db12fe940577a5

SHA 256-Prüfsumme:

a51b251dbf4c3827a03908ff22d0d143edb9ba1dbc82296fa5037eef23c2d24f

Downloads insgesamt 17.502

Für diese Version 1.808

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD

Erforderliche Ruby-Version: None

Links: