RubyGems Navigation menu

autotest-notify-osd 0.2.0

This gem has been deprecated and replaced by autotest-growl

Versions:

  1. 0.2.0 - March 2, 2010 (32 KB)
  2. 0.1.0 - October 16, 2009 (33 KB)

Authors:

  • Stephen H. Gerstacker

Owners:

Fc9250fe89fd5c9e8cfb19c1469a3f86

Sha 256 checksum:

ad0eaef62c6effee4fb7dffc2b793af695c87916786782c7c4366099feb52a61

Total downloads 4,994

For this version 2,582

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: