RubyGems Navigation menu

aws-ie 0.0.2

AWS Import/Export API supoprt.

Versions:

  1. 0.0.3 - May 24, 2011 (8 KB)
  2. 0.0.2 - September 28, 2010 (8 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Maksim Horbul

Owners:

0a49c5232f4642d3f3d140e4cf6576ca7ae6be582e13925d093d35ec493d3f8d

Sha 256 checksum:

95d18af721e6996cadf69467d03432e26d520020400f949a8ef717f7c1f0beb2

Total downloads 6,061

For this version 3,138

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: