RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.25.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.29.0 - January 26, 2024 (33,5 KB)
  2. 1.28.0 - December 21, 2023 (30 KB)
  3. 1.27.0 - November 28, 2023 (29 KB)
  4. 1.26.0 - November 22, 2023 (29 KB)
  5. 1.25.0 - October 20, 2023 (29 KB)
Mostrar todas las versiones (30 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

9d49f9fb06ee35f2f22e37e22dee817b7c632d70b8ea295fb9cbb8a9288ab664

Total de descargas 23.131.609

Para esta versión 396.006

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: