RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.4.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.8.0 - October 18, 2021 (22 KB)
  2. 1.7.0 - September 27, 2021 (22 KB)
  3. 1.6.0 - September 01, 2021 (19 KB)
  4. 1.5.0 - July 30, 2021 (19 KB)
  5. 1.4.0 - July 28, 2021 (19 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b4ad9ec96293fcf2b27757a451ea32ab895ce972f5e788e007bd584d1de7cec0

    Downloads insgesamt 5.214.581

    Für diese Version 40.214

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: