RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.6.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.29.0 - January 26, 2024 (33.5 KB)
  2. 1.28.0 - December 21, 2023 (30.0 KB)
  3. 1.27.0 - November 28, 2023 (29.0 KB)
  4. 1.26.0 - November 22, 2023 (29.0 KB)
  5. 1.25.0 - October 20, 2023 (29.0 KB)
  6. 1.6.0 - September 01, 2021 (19.0 KB)
显示所有版本 (共 30 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.120.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

f8abc9b3e919fee16fd0b0488ec85ea0b827e17a188c2acf7c69fe43fbc0e177

下载总量 22,113,566

这个版本 573,015

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: