RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.9.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.29.0 - January 26, 2024 (33,5 KB)
  2. 1.28.0 - December 21, 2023 (30 KB)
  3. 1.27.0 - November 28, 2023 (29 KB)
  4. 1.26.0 - November 22, 2023 (29 KB)
  5. 1.25.0 - October 20, 2023 (29 KB)
  6. 1.9.0 - November 04, 2021 (22,5 KB)
Mostrar todas las versiones (30 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.122.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

420494152b195690f43b4debf24e0b918194bd8d5bfbdfcd31f017099bed0bd9

Total de descargas 22.000.495

Para esta versión 1.104.747

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: