RubyGems Navigation menu

aws-sdk-appstream 1.0.0.rc9

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.55.0 - September 01, 2021 (63,5 KB)
  2. 1.54.0 - July 30, 2021 (63,5 KB)
  3. 1.53.0 - July 28, 2021 (63,5 KB)
  4. 1.52.0 - April 08, 2021 (63,5 KB)
  5. 1.51.0 - March 10, 2021 (62,5 KB)
  6. 1.0.0.rc9 - July 12, 2017 (21,5 KB)
Mostrar todas as versões (69)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3.0.0.rc17
  • aws-sigv4 ~> 1.0
  • Donos:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    96260064e48f5b922053379d56742c79b68d2f6974137fe6a43a0c75f05b622c

    Total de downloads 45.054.181

    Desta versão 956

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Versão Requerida do RubyGems: > 1.3.1

    Links: