RubyGems Navigation menu

aws-sdk-appstream 1.64.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.66.0 - June 29, 2022 (77 KB)
  2. 1.65.0 - April 14, 2022 (76,5 KB)
  3. 1.64.0 - February 24, 2022 (76 KB)
  4. 1.63.0 - February 03, 2022 (76 KB)
  5. 1.62.0 - January 05, 2022 (76 KB)
Zeige alle Versionen (80 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    a7feb6e5e4848fa0313ee2e5f5fc5f70216190b014f6643097e9f6ac03ce260c

    Downloads insgesamt 53.626.290

    Für diese Version 855.344

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: