RubyGems Navigation menu

aws-sdk-braket 1.5.0

Official AWS Ruby gem for Braket. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.5.0 - October 30, 2020 (17 KB)
  2. 1.4.0 - September 30, 2020 (16 KB)
  3. 1.3.0 - September 15, 2020 (16 KB)
  4. 1.2.0 - August 25, 2020 (16 KB)
  5. 1.1.0 - August 14, 2020 (15.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    919c80436e4e43bb18e67406a92a84e7a195dbe237cd6ccdf63010ca76e7b571

    Total downloads 2,896,930

    For this version 1,087,066

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: