RubyGems Navigation menu

aws-sdk-chime 1.39.0

Official AWS Ruby gem for Amazon Chime. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.48.0 - June 17, 2021 (108 KB)
  2. 1.47.0 - June 10, 2021 (107 KB)
  3. 1.46.0 - May 04, 2021 (107 KB)
  4. 1.45.0 - May 03, 2021 (106 KB)
  5. 1.43.0 - April 29, 2021 (105 KB)
  6. 1.39.0 - November 20, 2020 (98.5 KB)
Show all versions (49 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    28d61b088d407d9d574689277a9e7ba958a2c69786ec4b13940a970bed0012da

    Total downloads 30,444,118

    For this version 932,185

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: