RubyGems Navigation menu

aws-sdk-codestarnotifications 1.1.0

Official AWS Ruby gem for AWS CodeStar Notifications. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.7.0 - September 15, 2020 (20.5 KB)
  2. 1.6.0 - August 25, 2020 (20.5 KB)
  3. 1.5.0 - June 23, 2020 (20.0 KB)
  4. 1.4.1 - June 11, 2020 (20.0 KB)
  5. 1.3.0 - May 28, 2020 (20.0 KB)
  6. 1.1.0 - March 09, 2020 (20.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    050c9c145fc317115705cc656fade60e7b5a8f9b67adfe8f8a0f2a86df476492

    下载总次数 6,981,915

    这个版本 1,467,472

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: