RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.0.0.rc1

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.31.0 - November 26, 2019 (115 KB)
  2. 1.30.0 - November 25, 2019 (113 KB)
  3. 1.29.0 - November 15, 2019 (113 KB)
  4. 1.28.0 - November 14, 2019 (112 KB)
  5. 1.27.0 - October 23, 2019 (109 KB)
  6. 1.0.0.rc1 - December 05, 2016 (43.5 KB)
Show all versions (46 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

1465495dadd395ac14055511e9dd0a7a0945e0d5445b5450d009cb9b081689da

Total downloads 26,800,287

For this version 6,968

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: