RubyGems Navigation menu

aws-sdk-comprehendmedical 1.22.0

Official AWS Ruby gem for AWS Comprehend Medical (ComprehendMedical). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.26.0 - April 13, 2021 (31 KB)
  2. 1.25.0 - March 10, 2021 (31 KB)
  3. 1.24.0 - February 02, 2021 (26 KB)
  4. 1.23.0 - September 30, 2020 (26.5 KB)
  5. 1.22.0 - September 15, 2020 (26.5 KB)
Show all versions (27 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    a431874ac920616443451ef09221db25c3d28d0548bee3ada6d10c84f4754861

    Total downloads 26,879,373

    For this version 402,222

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: