RubyGems Navigation menu

aws-sdk-core 2.1.9

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

バージョン履歴:

  1. 3.114.0 - April 13, 2021 (292KB)
  2. 3.113.1 - March 29, 2021 (291KB)
  3. 3.113.0 - March 10, 2021 (291KB)
  4. 3.112.1 - March 04, 2021 (291KB)
  5. 3.112.0 - February 02, 2021 (280KB)
  6. 2.1.9 - July 28, 2015 (431KB)
全てのバージョンを表示 (全1249項目)

Runtime依存性 (1):

  • jmespath ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    8039f06858f95dc7627ca89f43697ded1817e4d39c04dc75b20d491946561d9f

    累計ダウンロード数 460,947,828

    現行バージョン 16,953

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache 2.0

    必要Rubyバージョン: >= 0

    リンク集: