RubyGems Navigation menu

aws-sdk-core 2.10.59

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.60.0 - July 23, 2019 (249 ko)
  2. 3.59.0 - July 03, 2019 (249 ko)
  3. 3.58.0 - July 01, 2019 (249 ko)
  4. 3.57.0 - June 28, 2019 (248 ko)
  5. 3.56.0 - June 17, 2019 (248 ko)
  6. 2.10.59 - October 05, 2017 (1,02 Mo)
Voir toutes les versions (860)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

a889955c0fbc65bcad3b1a495a9864287623e05be94562d2f3b22052453061e1

Total de téléchargements 160 901 781

Pour cette version 107 873

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache 2.0

Version de Ruby requise: >= 0

Liens: