RubyGems Navigation menu

aws-sdk-core 2.11.107

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.59.0 - July 03, 2019 (249 KB)
  2. 3.58.0 - July 01, 2019 (249 KB)
  3. 3.57.0 - June 28, 2019 (248 KB)
  4. 3.56.0 - June 17, 2019 (248 KB)
  5. 3.55.0 - June 14, 2019 (248 KB)
  6. 2.11.107 - August 13, 2018 (1.27 MB)
Show all versions (855 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

d9835a749829c9fb99b63fbf652ad357c002b68782e5a69647b77e29fbafeccf

Total downloads 159,508,841

For this version 90,285

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: