RubyGems Navigation menu

aws-sdk-core 2.11.619

AWS SDK For Ruby V2 has been marked as deprecated. Please upgrade to AWS SDK For Ruby V3.Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.114.0 - April 13, 2021 (292 KB)
  2. 3.113.1 - March 29, 2021 (291 KB)
  3. 3.113.0 - March 10, 2021 (291 KB)
  4. 3.112.1 - March 04, 2021 (291 KB)
  5. 3.112.0 - February 02, 2021 (280 KB)
  6. 2.11.619 - November 04, 2020 (1,91 MB)
Toon alle versies (1249 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

bb5a8b0833052fe60b760875db53590b2e8c1b0c8a090e24469603752c60e820

Total downloads 460.479.330

Voor deze versie 45.824

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache 2.0

Required Ruby Version: >= 0

Links: