RubyGems Navigation menu

aws-sdk-core 2.11.78

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.60.0 - July 23, 2019 (249 KB)
  2. 3.59.0 - July 03, 2019 (249 KB)
  3. 3.58.0 - July 01, 2019 (249 KB)
  4. 3.57.0 - June 28, 2019 (248 KB)
  5. 3.56.0 - June 17, 2019 (248 KB)
  6. 2.11.78 - June 28, 2018 (1,25 MB)
Toon alle versies (860 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

2a63b2acb0ce4960ef86ac57c557162dcd9bafb1098dd0c93cc236f99f9aef64

Total downloads 160.843.326

Voor deze versie 89.434

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: