RubyGems Navigation menu

aws-sdk-core 2.6.4

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

バージョン履歴:

  1. 3.114.0 - April 13, 2021 (292KB)
  2. 3.113.1 - March 29, 2021 (291KB)
  3. 3.113.0 - March 10, 2021 (291KB)
  4. 3.112.1 - March 04, 2021 (291KB)
  5. 3.112.0 - February 02, 2021 (280KB)
  6. 2.6.4 - September 27, 2016 (656KB)
全てのバージョンを表示 (全1249項目)

Runtime依存性 (1):

  • jmespath ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    45a029a1de8510691b7787a263ed13bc2ac5510b0041567b4761de738faa0923

    累計ダウンロード数 457,194,192

    現行バージョン 110,809

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache 2.0

    必要Rubyバージョン: >= 0

    リンク集: