RubyGems Navigation menu

aws-sdk-core 2.7.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versões:

  1. 3.114.0 - April 13, 2021 (292 KB)
  2. 3.113.1 - March 29, 2021 (291 KB)
  3. 3.113.0 - March 10, 2021 (291 KB)
  4. 3.112.1 - March 04, 2021 (291 KB)
  5. 3.112.0 - February 02, 2021 (280 KB)
  6. 2.7.0 - January 20, 2017 (921 KB)
Mostrar todas as versões (1249)

Runtime Dependencies (2):

Donos:

Autores:

  • Amazon Web Services

SHA 256 checksum:

e4ea3463a546f14ed0876eeb138ce2ead2bdcd5d61ea58d9857fe8419c7b3a29

Total de downloads 456.930.263

Desta versão 201.716

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 0

Links: