RubyGems Navigation menu

aws-sdk-core 3.15.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.56.0 - June 17, 2019 (248 KB)
  2. 3.55.0 - June 14, 2019 (248 KB)
  3. 3.54.2 - June 03, 2019 (248 KB)
  4. 3.54.1 - May 30, 2019 (248 KB)
  5. 3.54.0 - May 28, 2019 (247 KB)
  6. 3.15.0 - February 06, 2018 (218 KB)
Show all versions (840 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

a6f90ff4edc03554e3e7abe91cbf519bbd8b47f1842baa671b24a37f1f2469a6

Total downloads 154,032,168

For this version 480,206

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: