RubyGems Navigation menu

aws-sdk-core 3.3.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.16.0 - February 20, 2018 (219 KB)
  2. 3.15.0 - February 06, 2018 (218 KB)
  3. 3.14.0 - January 15, 2018 (218 KB)
  4. 3.13.1 - January 12, 2018 (218 KB)
  5. 3.13.0 - December 21, 2017 (218 KB)
  6. 3.3.0 - September 07, 2017 (217 KB)
Show all versions (479 total)

Authors:

  • Amazon Web Services

Owners:

Dcbdc27226eb6a81330730ab58b84d986d8609aeb8226526d74f2c6857cc1169

SHA 256 checksum:

cb3bafa60bba9edb3e54d968c80c09dc9591af0cdb58e1c3177b54dae47ac313

Total downloads 60,851,510

For this version 72,894

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: