RubyGems Navigation menu

aws-sdk-core 3.50.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.114.0 - April 13, 2021 (292 KB)
  2. 3.113.1 - March 29, 2021 (291 KB)
  3. 3.113.0 - March 10, 2021 (291 KB)
  4. 3.112.1 - March 04, 2021 (291 KB)
  5. 3.112.0 - February 02, 2021 (280 KB)
  6. 3.50.0 - May 06, 2019 (244 KB)
Toon alle versies (1249 totaal)

Runtime afhankelijkheden (4):

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8676f64f55351544f44e2ff6997a0d23cfef09cdb846ea975adaa391d6b2e122

Total downloads 459.389.590

Voor deze versie 627.503

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: