RubyGems Navigation menu

aws-sdk-core 3.52.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.114.0 - April 13, 2021 (292 ko)
  2. 3.113.1 - March 29, 2021 (291 ko)
  3. 3.113.0 - March 10, 2021 (291 ko)
  4. 3.112.1 - March 04, 2021 (291 ko)
  5. 3.112.0 - February 02, 2021 (280 ko)
  6. 3.52.1 - May 15, 2019 (246 ko)
Voir toutes les versions (1249)

Dépendances de Runtime (4):

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

e137a503946d207aed09c8d784915f804ba2b21141ac4bf3949c5fb8dc6eb4f3

Total de téléchargements 457 420 474

Pour cette version 2 539 198

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: