RubyGems Navigation menu

aws-sdk-core 3.53.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.114.0 - April 13, 2021 (292 KB)
  2. 3.113.1 - March 29, 2021 (291 KB)
  3. 3.113.0 - March 10, 2021 (291 KB)
  4. 3.112.1 - March 04, 2021 (291 KB)
  5. 3.112.0 - February 02, 2021 (280 KB)
  6. 3.53.1 - May 22, 2019 (247 KB)
Toon alle versies (1249 totaal)

Runtime afhankelijkheden (4):

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ae483c2d1aa9cb0534b8030685f3ad9b40ba22687e38ee50e6621f606bd47ad1

Total downloads 457.620.924

Voor deze versie 517.628

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: