RubyGems Navigation menu

aws-sdk-core 3.59.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.68.0 - September 16, 2019 (249.5 KB)
  2. 3.67.0 - September 09, 2019 (249.5 KB)
  3. 3.66.0 - September 04, 2019 (249.5 KB)
  4. 3.65.1 - August 28, 2019 (249.5 KB)
  5. 3.65.0 - August 27, 2019 (249.5 KB)
  6. 3.59.0 - July 03, 2019 (248.5 KB)
显示所有 (910 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

7351d56a495700fbc04b787dcd9d9b361f425afb55321a81864921d622b061c5

下载总次数 179,112,582

这个版本 1,301,232

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: