RubyGems Navigation menu

aws-sdk-core 3.72.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.78.0 - November 15, 2019 (250 KB)
  2. 3.77.0 - November 13, 2019 (250 KB)
  3. 3.76.0 - November 07, 2019 (250 KB)
  4. 3.75.0 - November 06, 2019 (250 KB)
  5. 3.74.0 - November 05, 2019 (251 KB)
  6. 3.72.1 - October 31, 2019 (250 KB)
Show all versions (965 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

9a70595f69b9c79ab85f94a6bd7f12df0f90d2577783c6748bef54aee6ab0e4c

Total downloads 196,678,430

For this version 254,412

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: