RubyGems Navigation menu

aws-sdk-core 3.79.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.86.0 - December 13, 2019 (257 KB)
  2. 3.85.1 - December 11, 2019 (257 KB)
  3. 3.85.0 - December 09, 2019 (257 KB)
  4. 3.84.0 - December 04, 2019 (256 KB)
  5. 3.83.0 - December 03, 2019 (256 KB)
  6. 3.79.0 - November 19, 2019 (251 KB)
Show all versions (990 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

10c48a8bcd34b502bebc0910f0115d2b70c8b58987bf3b217efb7af58f785457

Total downloads 205,140,988

For this version 113,628

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: