RubyGems Navigation menu

aws-sdk-core 3.81.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.89.1 - January 14, 2020 (258 KB)
  2. 3.89.0 - January 13, 2020 (258 KB)
  3. 3.88.0 - January 10, 2020 (258 KB)
  4. 3.87.0 - January 09, 2020 (258 KB)
  5. 3.86.0 - December 13, 2019 (257 KB)
  6. 3.81.0 - November 22, 2019 (255 KB)
Show all versions (1010 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

3b5b9fd0a1a276fabbd133349b3a4eba8afbe6ae05317990bc12d564a095b9b1

Total downloads 215,672,182

For this version 217,072

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: