RubyGems Navigation menu

aws-sdk-core 3.92.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.92.0 - March 20, 2020 (265 KB)
  2. 3.91.1 - March 16, 2020 (265 KB)
  3. 3.91.0 - March 09, 2020 (264 KB)
  4. 3.90.1 - February 14, 2020 (258 KB)
  5. 3.90.0 - February 12, 2020 (258 KB)
Show all versions (1057 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

18a68aba4da1e9e7605077250a6ea7bc544805499159dc4c3327752f45a4fb1d

Total downloads 242,310,138

For this version 1,145,830

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: