RubyGems Navigation menu

aws-sdk-datapipeline 1.29.0

Official AWS Ruby gem for AWS Data Pipeline. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.30.0 - September 01, 2021 (32.5KB)
  2. 1.29.0 - July 30, 2021 (32.5KB)
  3. 1.28.0 - July 28, 2021 (32.5KB)
  4. 1.27.0 - March 31, 2021 (32.5KB)
  5. 1.26.0 - March 10, 2021 (32.5KB)
全てのバージョンを表示 (全44項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    a904aa08d30ba1a24ea11327ac89280912cefc0919f0068754e9d9f1bcfb14ed

    累計ダウンロード数 44,465,779

    現行バージョン 452,788

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: