RubyGems Navigation menu

aws-sdk-dlm 1.36.0

Official AWS Ruby gem for Amazon Data Lifecycle Manager (Amazon DLM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.41.0 - July 28, 2021 (28.0 KB)
  2. 1.40.0 - March 10, 2021 (28.0 KB)
  3. 1.39.0 - February 04, 2021 (22.5 KB)
  4. 1.38.0 - February 02, 2021 (22.0 KB)
  5. 1.37.0 - December 17, 2020 (22.0 KB)
  6. 1.36.0 - November 06, 2020 (19.5 KB)
显示所有 (44 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    4079e5e3bcdf4be6a0650e611a73a7aad8d0643695008df40be5bf3098cb7a25

    下载总次数 34,609,478

    这个版本 944,947

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: